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Unable to use Import/Export utility

Problem:

  • Users cannot use Import/Export utility
  • Users cannot login to Import/Export utility

Cause:

The Import/Export utility is using port 443 for TCP and 22 SSH. It may possible that in your organization, these ports are blocked and hence you are facing this issue.

Solution:

You need to unblock these 2 ports to run this utility.

If you are using Proxy with HTTP, it is required to add the following options to allow HTTPS request: 
-Dhttps.proxyHost=<proxy_hostname> and -Dhttps.proxyPort= <proxyport>

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